Пропадают потоки на Basic 33

31TR, 43N, 95NR, NP118, NP220, N27, N29W, NP100F, N14, N14F, N12W
Geos
Сообщения: 2
Зарегистрирован: 17 дек 2020, 12:41

Пропадают потоки на Basic 33

Сообщение Geos » 14 янв 2021, 09:57

На камерах Basic 33 постоянно пропадают потоки. Закономерности никакой нет ни по времени ни по длительности. Иногда потоки сами восстанавливаются, иногда приходится перезагружать камеру. При этом доступ через http есть. Камеры подключены и запитаны по POE через коммутаторы PV -Link PV-POE04M2. На один коммутатор подключены 3 камеры. Максимальная протяженность витой пары от коммутатора до камеры не более 80 метров. Центральный коммутатор гигабитный Allied Telesyn AT-GS900/8.

Novicam_NZ
Сообщения: 123
Зарегистрирован: 23 июн 2020, 16:06

Re: Пропадают потоки на Basic 33

Сообщение Novicam_NZ » 17 янв 2021, 19:51

Добрый день, Geos.
1. Прошивку на камере обновляли?
2. Сброс настроек делали?
3. Для теста камеру пробовали подключать через отдельный блок питания?
4. В логах на камере какая информация присутствует?
5. Если камера работает с регистратором, то проверьте работу без него.

Geos
Сообщения: 2
Зарегистрирован: 17 дек 2020, 12:41

Re: Пропадают потоки на Basic 33

Сообщение Geos » 19 янв 2021, 10:46

Прошивка на камерах стоит самая свежая. В логах камер ничего нет, по крайней мере записей соответствующих времени отсутствия потоков. Сброс настроек пока не делал. Подключить через отдельный блок питания сейчас весьма сложно, нужно демонтировать камеры. В качестве регистратора используется комп.

Еще я заметил, что камеры не перезагружаются в установленное время. Я настроил ежедневную перезагрузку в час ночи, а по логам и по архиву видно, что никакой перезагрузки не происходит.

Ответить